Support Suche

Sortierung

Suchkriterien

Produkt

Kategorie

Betriebssystem

Typ

IDC Supporteintrag gültig für:
Mac,
Win Win 32bit,
Win Win 64bit
AC15
,
AC16
,
AC17
,
AC18
,
AC19
,
AC20
,
AC21
,
SE12
,
SE13
,
SE14
,
SE15
,
SE16
ID-Nr. 1069
Dat. 21.11.12

Bemassung

In den folgenden Abschnitten erfahren Sie, wie Sie Bemassungen erstellen und bearbeiten können. Lesen Sie, wie Sie die globalen Einstellungen der Bemassungen verwalten können.

 

Viele hilfreiche Tipps und Tricks erleichtern Ihnen die tägliche Arbeit mit dem Bemassungswerkzeug.

Bemassung erstellen:

In den folgenden Registern erfahren Sie, wie Sie Bemassungen manuell oder automatisch erstellen können.

Manuelle Bemassung

Das Bemassungswerkzeug:

In ArchiCAD steht Ihnen eine „assoziative“ Bemassung zur Verfügung, d.h. Sie bemassen die Bauteile. Werden später Änderungen am Bauteil vorgenommen, so aktualisieren sich die Massketten automatisch. Dies erleichtert Ihnen die Arbeit.

Bemassung in X- und Y-Richtung:

Wählen Sie im Infofenster die Geometriemethode Nur-XY aus:

Geometriemethode: Nur X-Y

Klicken Sie auf die entsprechenden Punkte, die Sie bemassen möchten, z. B. Wandecke, Fensterecken etc. Bei jedem Klick wird das entsprechende Bauteil aktiv. Falls Sie ein Bauteil versehentlich angeklickt haben, klicken Sie einfach nochmals auf denselben Punkt und schon wird das nächste Bauteil aktiv.

Punkte für die Bemassung setzen

Wenn alle Masspunkte gesetzt sind, machen Sie einen Doppelklick. Der Hammer-Cursor erscheint. Sie könnten jetzt durch Klicken grafisch die Lage der Masslinie bestimmen oder Sie legen den Cursor z. B. auf die linke untere Wandecke und geben den Wert Y 1.0- ein um die Masslinie exakt 1 Meter weiter unten zu platzieren. Mit Enter bestätigen.

Masslinie setzen

Die vertikale Bemassung funktioniert analog der horizontalen Bemassung mit derselben Geometriemethode Nur-XY. Nach dem Doppelklick folgt Ihrem Cursor immer eine Gummibandlinie, mit der Sie die richtige Bemassungsrichtung (horizontal oder vertikal) auswählen können.

Bemassung in beliebiger Richtung:

Geometriemethode: Jede Richtung

Wählen Sie hierfür die Geometriemethode Jede Richtung aus:

Klicken Sie die zu bemassenden Punkte an. Machen Sie einen Doppelklick, wenn Sie damit fertig sind. Jetzt erscheinen drei Masslinien-Optionen: vertikal, horizontal oder parallel zu den beiden ersten angeklickten Punkten. Bewegen Sie den Cursor, um die Positionierungsmöglichkeiten angezeigt zu bekommen:

Horizontal
Vertikal
Parallel

Hinweis:

Sie können auch - ungeachtet der vorgeschlagenen Positionierungsmöglichkeiten - wenn der Hammercursor erscheint auf eine beliebige Kante eines anderen Elementes klicken. ArchiCAD wird dann die Bemassungsrichtung parallel zu dieser Kante ausrichten. Mit dem nächsten Klick platzieren Sie die Masskette.

 

Tipp:
Falls Sie während der Bemassung einen nicht gewünschten Bezugspunkt angeklickt haben, können Sie diesen zurücknehmen, indem Sie ihn erneut anklicken.

Tipp: Marker ohne Überhang

Bemassungs-Einstellungen
Marker ohne Überhang

Wenn Sie den Bemassungsmarker ohne Überhang wünschen, kann dies ab ArchiCAD 19 in den Bemassungs-Einstellungen entsprechend definiert werden.

  • Rufen Sie das Register Typ und Zeichensatz auf.
  • Unter Markertyp definieren Sie links, ob dieser mit oder ohne Überhang dargestellt wird und rechts, wie der Markerkopf aussieht.

Automatische Schichtbemassung (ab ArchiCAD 21)

Bemassungs-Einstellung

Mit der automatischen Schichtbemassung von Wänden und Decken kann definiert werden, welche Bestandteile beim Setzen der Bemassung bemasst werden:

  • Wählen Sie Gesamtstärke, um die ganze Wand zu bemassen.
  • Stärke des Kerns, um die Kernschicht zu bemassen.
  • Referenzlinie, um die Referenz zu vermassen. Tipp: Ist die Referenzlinie mittig, kann so ganz einfach die Wandmitte vermasst werden!

Ein-Klick-Stärke

Info-Fenster

Mit der Ein-Klick-Stärke als Geometriemethode können geschnittene, mehrschichtige Elemente mit einem Klick vermasst werden. Es wird dabei immer nur eine Masslinie für das gewählte Element gesetzt!

  • Schalten Sie die Ein-Klick-Stärke im Infofenster unter Geometriemethode aus oder ein.

Tipp: Wird das erste Mass auf ein Element ohne Schichten gesetzt, können folglich von verschiedenen Mehrschichtaufbauten sämtliche Schichten mit einem Klick auf die Mehrschichtstruktur vermasst werden. Siehe Bild.

Automatische Bemassung

Mit wenigen Klicks können Sie Aussen- oder Innenbemassungen auch automatisch erstellen lassen. Im Folgenden werden die beiden Möglichkeiten Schritt für Schritt erläutert.

Automatische Aussenbemassung:

Aktivieren Sie die zu vermassenden Elemente, z. B. eine oder mehrere Wände:

Elemente aktivieren
Einstellungen autom. Aussenbemassung
  • Gehen Sie nun ins Menü Extras / Automatische Bemassung / Aussenbemassung..
  • Im Einstellungsfenster können Sie die Masskette Ihren Bedürfnissen anpassen.
  • Wichtig: Die Öffnungen referieren zu den Fenster- und Türeinstellungen!
  • Wenn Sie nur eine Masskette wünschen, wählen Sie von den Optionen Raummass, Aussenmass, Gesamtmass keine. In unserem Beispiel vermassen wir noch die Gesamtlänge.
  • Bestätigen Sie die Eingaben mit OK.


Tipp:

Die Masskette wird gemäss den Einstellungen erstellt, die im Bemassungswerkzeug definiert sind. 

Masskette setzen
  • Geben Sie nun die Richtung an, indem Sie mit dem Mercedes-Cursor auf die Wand klicken oder mit zwei Klicks eine Linie als Referenz aufziehen.
  • Mit dem Hammer-Cursor können Sie die Masskette am gewünschten Ort platzieren
Einstellungen autom. Aussenbemassung

Tipp:

Wenn Sie mehrere Seiten eines Elementes/Objektes auf einmal bemassen möchten, so aktivieren Sie alle zu vermassenden Wände und wählen im Einstellungsfenster die Option Bemassung auf vier Seiten platzieren. Voraussetzung dafür ist, dass die Elemente lotrecht zueinander stehen.

Automatische Innenbemassung:

Aktivieren Sie auch hier alle zu vermassenden Elemente:

Wände aktivieren
Einstellungen autom. Innenbemassung
  • Gehen Sie ins Menü Extras / Automatische Bemassung / Innenbemassung..
  • Es erscheint ein Fenster, in dem Sie Ihre Einstellungen individuell vornehmen können.
  • Wichtig: Die Mehrschicht- und Profil-Bemassung greift auch hier auf die Element-Einstellungen zurück.
  • Bestätigen Sie Ihre Eingaben mit OK.
Referenzlinie
Masskette setzen
  • Geben Sie mit der Linie an, wo ArchiCAD den Anfangs- und Endpunkt der Masskette definieren soll und platzieren Sie die Masslinie mit dem Hammer-Cursor.

Automatische Bemassung der Geschoss-Höhenlinien:

Ab ArchiCAD 19 haben Sie die Möglichkeit, die Geschosshöhen in einem Schnitt oder einer Ansicht mit einem Klick zu vermassen.

  • Aktivieren Sie das Bemassungswerkzeug (mit Ihren bevorzugten Einstellungen).
  • Klicken Sie in der Projektsicht auf eine Geschosshöhenlinie.
  • Es werden automatisch assoziative Bemassungspunkte an sämtlichen Geschosshöhen gesetzt.
  • Setzen Sie die Bemassung mit einem Doppelklick und dem Hammer an der gewünschten Stelle ab.

Manuelle Höhenkotenbemassung

Um einen Schnitt mit Höhenkoten zu versehen verwenden Sie ebenfalls das Bemassungswerkzeug.

Hinweis: Wir empfehlen die Höhenkotenbemassung manuell zu machen, da mit der automatischen Bemassung ausschliesslich einzelne Masse erzeugt werden. Aus einer manuellen Vermassung resultiert eine Masskette.

Infofenster: Höhenbemassung
  • Öffnen Sie einen Schnitt- oder Ansichtsplan und stellen Sie das Bemassungswerkzeug auf Höhenbemassung um.
Ausrichtung ändern
  • Klicken Sie die zu vermassenden Bauteile über mehrere Geschosse an, z. B. an den Endpunkten von Decken. Je nach Darstellung empfiehlt es sich natürlich, die Bemassung in mehrere Massketten aufzuteilen.
  • Sind alle Masspunkte gesetzt, bestätigen Sie dies mit einem Doppelklick in den Plan und platzieren die Masskette am gewünschten Ort mit dem Hammer-Cursor.
  • Aktivieren Sie nun noch einzeln die verkehrten Masse und drehen diese mit dem entsprechenden Befehl im Infofenster.

Automatische Höhenkotenbemassung

Die Automatische Bemassung des Grundrisses ist Ihnen nun bekannt. Hier erfahren Sie, wie Sie die Automatische Bemassung für den Schnitt oder die Ansicht benutzen können.


Video

Sie können diese Kurzhilfe auch als Video ansehen.


Aktivieren der Elemente

1. Öffnen Sie den Schnitt oder die Ansicht, welche Sie bemassen möchten.


2. Stellen Sie die Bemassung auf Höhenbemassung und nehmen Sie hier die Einstellungen wie Markerstift, Schriftgrösse etc. vor.


3. Aktivieren Sie im Schnitt die zu bemassenden Elemente (dies können alle dreidimensionalen Elemente sowie Objekte sein).


4. Wählen Sie im Menü Extras / Automatische Bemassung den Befehl Aussenbemassung...

Bemassungsoptionen

5. Stellen Sie nun die gewünschten Optionen der Bemassung ein und klicken Sie auf OK.

Bemassung setzen

6. Nun erscheint der Hammer-Cursor.

7. Klicken Sie mit dem Hammer auf die gewünschte Position, um die Bemassungskette zu platzieren.

 

 

Hinweis:

Bitte beachten Sie, dass bei automatisch erstellten Schnitt-/Ansichtsbemassungen im Gegensatz zur manuellen Bemassung einzelne Bemassungspunkte entstehen, die nicht miteinander verbunden sind. Sie sind aber dennoch assoziativ.

Höhenkoten im Grundriss

Neben der Längenbemassung können im Grundriss auch Koten verwendet werden. Hierfür steht Ihnen das Höhenbemassungs-Werkzeug zur Verfügung.

Fahren Sie mit der Maus über Elemente. Es werden die Elemente grafisch hervorgehoben, auf welchen die Kote abgesetzt wird. Wechseln Sie die Elemente mit der SHIFT-Taste, wenn mehrere Elemente übereinander liegen.

Kote auf Decke
Kote auf Terrain

Hinweis für das Setzen in ArchiCAD 18 und früher:

Schwerkraft

Schalten Sie vor dem Einsetzen der Bemassung die Schwerkraft mit Bezug auf das zu vermassende Bauteil ein (Decke, Dach, Terrain oder Schale)

Allgemeine Tipps zur Schwerkraft:

Die Schwerkraft ist eine interessante Möglichkeit, einen Bezug zu einem Flächenbauteil herzustellen. Mit Höhenbemassungen können auch auf schiefen Ebenen jederzeit beliebige Höhenwerte abgegriffen werden. Die Schwerkraft-Funktion können Sie einsetzen in Bezug auf Decken, Dächer, Freiflächen oder Schalen.

 

Neben den Koten kann die Schwerkraft auch für andere Bauteile eingesetzt werden. So z. B. für Wände in Projekten mit Niveaudifferenzen (Splitlevel, freie Raumplanung etc..). Hier ist es sinnvoll, zuerst die statischen Decken mit den entsprechenden Höhen zu definieren um anschliessend mit der Schwerkraft-Funktion die Wände automatisch auf die jeweilige Decke abzustellen.

Winkelbemassung

Eine weitere Möglichkeit sind Bemassungen von Winkeln. Im Werkzeugfenster können Sie die entsprechenden Einstellungen vornehmen.

Um zum Beispiel eine Dachschräge zu vermassen können Sie wie folgt vorgehen:

  • Zeichnen Sie als erstes den Winkel mit Linien auf. Eine Linie horizontal und die zweite parallel zum Dach.
  • Rufen Sie dann das Winkelbemassungswerkzeug auf.
  • Klicken Sie die beiden Linien nacheinander an, der Hammer-Cursor erscheint womit Sie das Mass platzieren können.

 

Bemassung bearbeiten:

Lernen Sie in den untenstehenden Registern viele hilfreiche Tipps und Tricks zu den umfangreichen Bearbeitungsmöglichkeiten von Bemassungen kennen.

Masskette verschieben

Mit Durchführung der folgenden Schritten kann eine Masskette verschoben werden:

  • Masskette mit Shift + Klick aktivieren
  • Mit dem Cursor auf die Masskette klicken und aus Petpalette Verschieben wählen
  • Mit Hilfe der Gummibandlinie an den neuen Standort schieben

Masszahl verschieben

Möchten Sie nur die Masszahl verschieben, kann das folgendermassen erledigt werden:

  • Masszahl unten links am Winkel mit Shift + Klick aktivieren (Haken-Cursor erscheint)
  • Auf Masszahl klicken und aus Petpalette Verschieben wählen
  • An gewünschten neuen Standort klicken und so die Masszahl platzieren

Masszahl-Erweiterungen

Individueller Text wählen
Seitenumbruch einfügen
2-Zeilige Massbeschriftung

Eine Masszahl kann mit individuellem Text ergänzt werden, ohne dass diese die Assoziation zum Element verliert. So bleibt Ihre Bemassung intelligent, auch wenn diese manuellen Text enthält.

  • Aktivieren Sie die gewünschte Masszahl.
  • Im Info-Fenster wechseln Sie von Ermittelter Wert auf Individueller Text. Im Textfeld erscheint <MeasuredValue>. Wichtig: Ändern Sie diesen Text nicht ab, damit die Bemassung assoziativ bleibt!
  • Geben Sie nun vor oder hinter den Spitzklammern <...> einen individuellen Text ein.

Tipp: In diesem Feld können beliebig viele Umbrüche eingefügt werden, was beispielsweise zweizeilige Beschriftungen erlaubt. Siehe Screenshot.

Automatische Zeiger

Die Bemassung enger Strukturen in geringem Abstand voneinander erschwert das Lesen von Plänen, weil die Masszahlen oft zu dicht gedrängt sind. Bisher konnten die Nutzer dieses Problem dadurch lösen, dass sie die Bemassungstexte an eine andere Stelle zogen und über einen manuellen Zeiger mit dem jeweiligen Element verbanden. Wenn ein solcher Text später verschoben wurde, musste die Linie natürlich von Hand entsprechend angepasst werden.

 

Der neue Zeiger für Bemassungstexte ab ArchiCAD 19 macht diese Zusatzarbeiten überflüssig.

Masskette ohne Zeiger
Masskette mit Zeiger

Zeiger hinzufügen:

Zeiger erstellen
Zeiger Einstellungen

Um einen Zeiger zu einer Masszahl hinzuzufügen, gehen Sie folgendermassen vor:

  • Aktivieren Sie den Text, welchen Sie verschieben möchten.
  • Ziehen Sie diesen weg von seiner Ursprungsposition, bis die Vorschau des Zeigers erscheint.
  • Mit einem Klick definieren Sie den Zeiger und den neuen Standort der Masszahl.

Hinweis: Im Einstellungsdialog der Bemassung  kann die Darstellungsart des Zeigers individualisiert werden.

Automatisches Platzieren von Bemassungs-Texten

Bemassungs-Einstellung

Ab ArchiCAD 19 haben Sie die Möglichkeit, die Platzierung von Bemassungstexten automatisch zu steuern. Vier unterschiedliche Optionen ermöglichen Ihnen, je nach Darstellungswunsch und vermassten Elementen, die Bemassungstexte automatisch so an der Masskette zu verteilen, dass diese besser lesbar sind.

 

Im Einstellungsdialog der Bemassung finden Sie im Register Bemassungsdetails folgende Optionen:

  • Klassisch (Standard-Option)
  • Flexibel (mit der Option, die Texte auch unter der Masslinie zu verteilen)
  • Mittig (mit der Option, ob Marker überlappt werden dürfen oder nicht)
  • Aus (= in der Mitte des Masskettenabschnitts auf der Masslinie)
Klassisch
Flexibel
Mittig
Aus

Bemassungspunkte löschen/einfügen/verschieben

Einzelnen Bemassungspunkt löschen:

  • Um einen einzelnen Bemassungspunkt zu löschen aktivieren den entsprechenden Bemassungs-Marker (Shift + Klick) und löschen ihn mit der Del-Taste.
  • Alternativ können ab Version 18 bei aktiver Masskette mit Ctrl+Klick (Cmd+Klick für Mac) Bemassungspunkte gelöscht werden.

Einzelnen Bemassungspunkt einfügen:

Um nachträglich einen Bemassungspunkt einzufügen gehen Sie wie folgt vor:

  • Komplette Masskette aktivieren (Shift + Klick wenn Mercedes-Cursor erscheint)
  • Mit dem Mercedes-Cursor auf Masskette klicken und aus Petpalette Bemassungspunkt einfügen/verbinden wählen
  • Auf zu ergänzenden Bemassungspunkt klicken (Haken-Cursor erscheint)

    Alternative:

    Mit Ctrl / Cmd-Taste + Klick auf den einzufügenden Bemassungspunkt

Bemassungspunkt verschieben:

Ab ArchiCAD 19 können einzelne Bemassungspunkte mit grafischer Rückmeldung verschoben werden.

  • Klicken Sie bei aktiver Masskette auf einen Masspunkt.
  • Wählen Sie den Befehl Masspunkt verschieben in der Pet-Palette.

Massketten trennen/vereinigen

Massketten trennen:

  • Auf der Mitte jeder Masskette lässt sich ein Masslinien-Zwischenstück aktivieren und mit der Del-Taste löschen.
Masslinie am Punkt splitten

Tipp:

Ab ArchiCAD 19 kann die Masskette alternativ an einem Bemassungspunkt getrennt werden:

  • Aktivieren Sie die Masskette und klicken Sie auf einen Bemassungspunkt.
  • In der Pet-Palette wählen Sie den Befehl Masslinien splitten.
  • Mit dem Auge definieren Sie, welcher Teil der Masskette nach dem Splitten aktiv bleibt.

Massketten vereinigen:

Der umgekehrte Befehl von Massketten trennen funktioniert folgendermassen:

  • 1. Masskette aktivieren
  • Mit dem Cursor auf Masskette klicken und aus Petpalette Bemassungspunkt einfügen/verbinden wählen
  • Auf die 2. Masskette klicken

    Alternative:
    Mit Ctrl / Cmd-Taste + Klick auf die 2. Masskette

Masslinie unterbrechen und versetzen

Ab ArchiCAD 19 können Sie eine Masslinie mit drei Klicks unterbrechen und versetzen, ohne dafür zusätzliche Befehle verwenden zu müssen.

  • Aktivieren Sie die Masskette und klicken Sie auf den Masspunkt, wo die Masslinie getrennt werden soll.
  • In der Pet-Palette wählen Sie den Befehl Masslinie unterbrechen.
  • Definieren Sie mit dem Auge, welchen Teil der Masskette folglich versetzt werden soll.
  • Geben Sie entweder grafisch oder numerisch (Taste R) den Abstand an und bestätigen Sie mit einem Klick bzw. Enter.

Masslinie ausblenden

Bemassungs-Einstellungen
Bemassungsreferenzlinie
Referenzlinie ausgeschaltet

Die Bemassungslinie kann ausgeschaltet werden, was vor allem für Entwurfs- und Präsentationspläne verwendet werden kann.

  • Aktivieren die betroffenen Masse und gehen Sie in die Element-Einstellungen (Taste T).
  • Setzen Sie den Haken Nur Bemassungstext im Register Typ und Zeichensatz und bestätigen Sie mit OK. Die Marker sind ausgeblendet.

Um das Mass noch immer aktivieren und bearbeiten zu können bleibt die Referenzlinie des Masses sichtbar. Da dies jedoch nur eine Bildschirmdarstellung ist, wird die Linie nicht ausgegeben in PDF-, Druckpläne etc. und kann separat ausgeschaltet werden.

  • Gehen Sie ins Menü Optionen / Bildschirmdarstellungs-Optionen / Bemassungsreferenzlinie um die Linie auszublenden.

Masshilfslinienlänge verändern

  • Masskette mit Shift + Klick aktivieren
  • Mit dem Cursor auf Masskette klicken und aus Petpalette Länge der Masshilfslinie ändern  wählen
  • Mit Hilfe der Gummibandlinie die neue Länge durch Klicken bestimmen

Tipp: Einzelne Masshilfslinien verlängern

Gehen Sie folgendermassen vor, wenn Sie nur eine einzelne Masshilfslinie verlängern möchten:

  • Aktivieren Sie mit SHIFT+Klick den Bemassungspunkt der zu verändernden Masshilfslinie.
  • Prüfen Sie, dass das Bemassungswerkzeug im Werkzeugkasten  gewählt ist.
  • Klicken Sie auf die Masslinie (nicht auf den Punkt!).
  • In der Pet-Palette wählen Sie den Befehl Länge der Masshilfslinie ändern.
  • Verändern Sie die Masshilfslinie entweder grafisch mit der Maus oder geben Sie den gewünschten Wert im Tracker (Taste R) ein.

Masskette ausrichten

  • Masskette mit Shift + Klick aktivieren
  • Mit dem Cursor auf Masskette klicken und aus Petpalette Bemassungslinie ausrichten wählen
  • Mit dem Hammer-Cursor auf die Kante eines Elementes klicken, zu der die Masskette parallel ausgerichtet werden soll

    Alternative:
    Sie können auch Menü Bearbeiten / Drehen (Tastaturkürzel D) verwenden um Massketten auszurichten.

 

 

Praxisbeispiel: Schräge Wand

Ausrichtung der Bemassung ändern
Bemassungslinie ausrichten
Bemassung parallel zur Wand

Falls Sie eine Bemassung platziert haben, welche die Höhe der Öffnungen nicht anzeigt, gehen Sie wie folgt vor:

  • Aktivieren Sie die Bemassung.
  • Klicken Sie noch einmal auf die Bemassungslinie und es erscheint die Pet-Palette.
  • Wählen Sie den Befehl Bemassungslinie ausrichten.
  • Klicken Sie auf die Referenzkante der Wand.

Nun sollte die Bemassung genau parallel zur Wand verlaufen und die Höhe wieder anzeigen.


Hinweis:

Fehlende Höhenmasse bei Fenstern und Türen sind oftmals Indiz dafür, dass die Wand nicht gerade gezeichnet wurde. Überprüfen Sie deshalb vor dem Ausrichten der Bemassung, ob die Wandrichtung wirklich genau stimmt. Es reichen bereits minimale Abweichungen, welche oftmals erst ersichtlich werden, wenn die Wand massiv verlängert wird.

 

Bemassungseinstellungen verwalten:

In diesem Kapitel wird die globale Verwaltung der Bemassung erläutert. Hier erfahren Sie alles rund um Einheiten, Dezimalstellen, Rundungen und Weiteres.

Neu erstellen

Bemassungseinstellung sichern
Bemassungseinstellung erstellen
  • Gehen Sie ins Menü Verwaltung / Grundeinstellungen Bemassungseinstellung.
  • Definieren Sie Ihre gewünschte Einstellung wie Rundungsintervall, Dezimalstellen etc.
  • Sobald Sie eine Änderung vorgenommen haben, erhalten Sie ein Bemassungs-Set Individuell.
  • Klicken Sie nun auf Speichern als...
  • Geben Sie nun einen neuen Namen für das Bemassungs-Set ein.
  • Klicken Sie auf OK.

Umbenennen

Bemassungseinstellungen Umbenennen
Bemassungseinstellungen umbenennen

Ab ArchiCAD 15 können Bemassungseinstellungen nicht nur hinzugefügt und gelöscht sondern auch umbenannt werden.

  • Klicken Sie auf Umbenennen.
  • Geben Sie einen neuen Namen für das Bemassungs-Set ein.
  • Bestätigen Sie ihre Eingabe mit OK.

 

Vorsicht:

Haben Sie bereits Ausschnitte mit dem betreffenden Bemassungs-Set definiert und benennen dieses nun um, müssen Sie dem Ausschnitt das neue Bemassungs-Set zuweisen!

Überschreiben

Bemassungseinstellung Überschreiben
Bemassungseinstellung überschreiben

Möchten Sie eine Bemassungseinstellung überschreiben, gehen Sie wie folgt vor:

  • Definieren Sie Ihre gewünschte Einstellung wie Rundungsintervall, Dezimalstellen etc.
  • Sobald Sie eine Änderung vorgenommen haben, erhalten Sie ein Bemassungs-Set Individuell.
  • Klicken Sie nun auf Speichern als...
  • Geben Sie nun den gleichen Set-Namen ein wie jenes, welches Sie überschreiben möchten.
  • Klicken Sie auf OK.
  • Nun erscheint ein neues Fenster das Sie darauf hinweist, dass dieses Set bereits existiert. Klicken Sie in diesem Fall auf den Button Überschreiben.